sabato 23 aprile 2011

Aggiornamenti di sicurezza necessari per Adobe Reader

Adobe ha rilasciato le nuove versioni di Adobe Reader e Acrobat, al fine di risolvere due vulnerabilità, una delle quali è stata attivamente sfruttata due settimane fa. Identificata come CVE-2011-0611, la falla riguarda il componente authplay.dll Flash Player in bundle con Adobe Reader e Acrobat. La vulnerabilità è stata scoperta nell'ambito di attacchi mirati e-mail che hanno distribuito i documenti Word canaglia attrezzati con Flash exploit. Il difetto è stato rattoppato in Flash Player 10.2.159.1 Venerdì scorso, momento in cui la società ha annunciato la settimana del 25 aprile come l'intervallo di uscita prevista per gli aggiornamenti di Adobe Reader e Acrobat. L'ultima versione di Adobe Reader per Windows può essere scaricata da qui. L'ultima versione di Adobe Reader per Mac può essere scaricata da qui.

Nessun commento:

Posta un commento